首页 / php开发 / Tp6.0报错Driver [Think] not supported.

Tp6.0报错Driver [Think] not supported.

2021-01-27 01:27 php开发 阅读 6407 来源

没有安装think-view模块导致的保存

在项目根目录下composer跑下面命令即可

composer require topthink/think-view

猜你喜欢